Lifesize icon 500

20.254,09 lei
cu TVA
Cantitate


Cod produs: 1000-0000-1188
Cod intern: 119584
Marca: Lifesize
not_interested Stoc epuizat


Credit module tbi bank 3.4.2

1064.67 Lei x 24 rate

B2B
Cumperi pentru firmă?
Activează contul B2B TiK.ro și primești acces la prețuri speciale, oferte personalizate și termen de plată.
Creează cont B2B
Pentru firme, revânzători și proiecte.
Expedieri paletizate(peste 50kg)
Expeditiile de utilaje grele(peste 50kg) sau voluminoase se vor face doar cu plata in avans, iar pentru restul produselor raman dispobile toate metodele de plata.
  • Plata cu cardul sau numerar.
  • Livrare rapidă în toată România.
  • 14 zile timp de retur.
Distribuie acest produs
Lifesize Room System Icon 500, COMMUNICATIONS • 1 x RJ-45 network LAN 10/100/1000 • 1 x RJ-45 supporting POE (for Lifesize Phone HD) • 802.11ac wireless • SIP PBX integration support SUPPORT FOR DUAL DISPLAYS • Any display with HDMI input supporting 1080p or 4K (UHD) video modes 4K UHD ZOOM CAMERA • 5x zoom • Wide-angle zoom lens with: • Diagonal field of view: 97 degrees • Horizontal field of view: 88 degrees • Vertical field of view: 56 degrees • Pan angle: +/– 90° • Tilt angle: +/– 15° • Auto exposure/Auto focus/Auto white balance • 10 camera presets (near or far end) VIDEO SPECIFICATIONS • Maximum resolution 3840 x 2160 progressive scanning up to 30 frames per second, 16:9 aspect ratio1, 2 • Presentation data sharing up to 3840 x 2160p302 • Multiple HD resolutions supported • Bitrates and resolutions (H.264 High Profile): • 600 Kbps (720p30) • 1.2 Mbps (1080p30) • 6 Mbps (4K) VIDEO STANDARDS • H.264 High Profile, H.264 Constrained Baseline Profile VIDEO INPUTS (1 INPUT) • 1 x HDMI Video In up to 2160p30 • Presentation source and any intervening devices must encode in RGB color space for accurate color display VIDEO OUTPUTS (2 OUTPUTS) • 2 x HDMI Video Out up to 2160p30 AUDIO FEATURES • WebRTC NetEQ packet loss concealment • Full duplex for natural conversations • With Lifesize Phone HD: • Advanced acoustic echo cancellation • Automatic gain control, noise reduction and beam-forming AUDIO STANDARDS • Opus, G.722.1C, G.722, G.711 uLaw and aLaw AUDIO INPUTS (3 INPUTS) • 1 x POE LAN (Lifesize Phone HD) • 1 x HDMI Video In • 1 x Analog Mic/Line-in AUDIO OUTPUTS (3 OUTPUTS) • 1 x POE LAN (Lifesize Phone HD) • 1 x HDMI Video Out • 1 x Analog Line-out OTHER SUPPORTED STANDARDS • RFC 3261, RFC 3264, RFC 2833, HDMI CEC NETWORKING FEATURES • Forward error correction for superior video quality • Advanced network congestion control algorithms • NAT/firewall traversal • Auto bandwidth detection • IPv4 support DIRECTORY • Up to 10,000 directory entries • Global search tool • LDAP support • Meeting directory support OTHER INTERFACES • 2 x USB 3.0 SYSTEM MANAGEMENT • Centralized management from admin console • Web interface SECURITY • Authenticated access to admin menus, web interface and command line interface • Ability to disable HTTP, SSH services • TLS/DTLS/SRTP support • Kensington Security Slot POWER • System power 54 watts (max, with Phone HD) supplied by AC-DC power supply (included). AC specification: 100-240 VAC, 50/60 Hz • Lifesize Phone HD powered by Lifesize Icon 500 directly through POE LAN SYSTEM SPEAKER • Powerful rare-earth magnet loudspeaker driver • Large, acoustically suspended speaker enclosure • Frequency response: 90 Hz to 22 kHz (Icons), for deep voice reproduction plus high intelligibility without hiss • Volume adjustable to 90 dB SPL at ½ meter peak • Distortion at -10 dBmO mai mic de 3% 100 Hz—200 Hz, mai mic de 0.5% 250 Hz—20,000 Hz • Spectral peak limiting prevents speaker clipping without distortion SYSTEM MICROPHONES • Four orthogonally placed low-noise microphones (80 dB SNR before noise reduction) • Beam-forming algorithm steers the microphones to the location of the talker for greater voice pickup and reduced room noise • Voice pickup range up to 4.5 m (15 ft) ADVANCED AUDIO FEATURES • Acoustic echo cancellation • Microphone background noise suppression • VAD (Voice activity detector) • AGC (Microphone automatic gain control) • Adaptive jitter buffers and packet-loss concealment • Pro-audio 48 kHz sampling rate TOUCHSCREEN DISPLAY • Capacitive multitouch display • Size: 5.0 inch (diagonal) • Contrast: 500:1 (typical) • Max brightness: 400 cd/m² (typical) CONNECTIVITY • VoIP connectivity and video systems integration in one device • Lifesize Link connection to Lifesize Icon for power and signaling • 3 high speed digital Lifesize Link connectors to support up to two Lifesize Digital MicPods* in addition to the codec connection Includes Device Subscription Service for 12 month

Lifesize

Lifesize icon 500 - Caracteristici


Tik.ro face eforturi permanente pentru a păstra acurateţea informaţiilor produsului Lifesize icon 500 . Rareori acestea pot conţine inadvertenţe: fotografia are caracter informativ şi poate conţine accesorii neincluse în pachetele standard, unele specificaţii pot fi modificate de catre producător fără preaviz sau pot conţine erori de operare.

Tik.ro nu isi asuma raspunderea pentru eventualele erori de pret, imagine, stoc, descriere, parametrii tehnici sau orice alt tip de documentatie. Aceste erori nu obliga Tik.ro la nicio actiune. Preturile informatiile si disponibilitatea produselor comercializate de catre Tik.ro pot suferi modificari, de asemenea, Tik.ro isi rezerva dreptul de a corecta eventuale omisiuni sau erori in afisare care pot surveni in urma unor greseli de dactilografiere, lipsa de acuratete sau erori ale produselor software, fara a anunta in prealabil. Toate promotiile prezente in site sunt valabile în limita stocului.

Tik.ro detine drepturile de autor pentru toate informatiile sau fisierele prezente in acest site, inclusiv asupra descrierii produselor sau a imaginilor. Copierea, partajarea, stocarea sau utilizarea in scop comercial al acestora fara acordul scris al Tik.ro, este strict interzisa, orice incalcare a acestei restrictii va intra sub incidenta legilor de protectie a drepturilor de autor sau a proprietatii intelectuale. Modificarea oricarei informatii sau fisier, din acest site este interzisa sub orice forma atat pentru uz comercial cat si pentru uz privat, incalcarea acestei restrictii va intra sub incidenta legislatiei in vigoare.

In cazul produselor cu imagini, descrieri si/sau caracteristici furnizate de catre partenerii nostri prin importuri automatizate, drepturile de autor le apartin acestora.

Lifesize icon 500 - Produse verificate de Tik.ro